DARTSLIVE

한국

로그인

 > 2018 > 정보 > Android 4.4 이하를 사용하시는 분에게

Android 4.4 이하를 사용하시는 분에게

2018.05.21
항상 DARTSLIVE 서비스를 이용해 주셔서 감사합니다.
이번에 본 서비스에서 사용하는 암호화 통신 “TLS1.0 / 1.1” 이 보안 강화를 위해 무효화 되었습니다.
이에 따라 Android OS 버전이 4.4 이하인 분은 OS버전의 업그레이드 필요합니다.

■ 대상 서비스
- 스마트 폰 어플리케이션 “DARTSLIVE”
- DARTSLIVE 카드 페이지
- DARTSLIVE SEARCH

■ 영향을 받는 단말
- Android 4.4 이하의 단말기

■ 실시 일
2018 년 6 월 4 일(월) JST

해당 단말기를 사용하는 경우,OS 버전 업그레이드를 부탁드립니다.
버전 업을 하지 않으면 6 / 4 이후 위의 서비스를 이용하실 수 없습니다.
OS 버전 업그레이드 방법은 스마트 폰 지원 정보 등을 확인해주십시오.

TOP페이지로

DARTSLIVE 따라가기

DARTSLIVE 임대문의 031) 611-0043 A/S 신청(월~토 09:00-17:00)

TOP